Bup bip bop… a calcular… a calcular… a iniciar a sequência 42…
Bom, parece que aqueles robôs malucos estão outra vez a armar das suas! Assumiram o controlo desta página e traduziram-na para o idioma local do utilizador. No entanto, os robôs têm boas intenções e um grande coração (de metal). Apenas pretendem ajudar! Indique-nos como os robôs se estão a portar utilizando os botões na parte inferior da página. Aceder à versão em inglês

WordPress: Correção comum vulnerabilidades de segurança

Se o seu sítio da Internet utiliza o WordPress, terá de para se certificar de que corrigi-lo sempre que novas vulnerabilidades de segurança são anunciou. Normalmente, isto não requer mais do que a atualizar as versões de temas e plug-ins que utilize, mas ocasionalmente requer que Atualize a versão do WordPress do seu sítio da Internet.

Nota: WordPress gerido, os clientes não precisa de se preocupar em Atualizar os seus componentes do WordPress — GoDaddy mantém as atualizações de todos os sítios.

Utilize as seguintes informações abaixo para atualizar o seu sítio do WordPress:


Este Artigo Foi Útil?
Obrigado pelos seus comentários. Para falar com um representante do serviço de apoio ao cliente, utilize o número de telefone da assistência ou a opção de conversação acima.
Ficamos contentes por o termos ajudado! Podemos fazer mais alguma coisa por si?
Pedimos desculpas. Indique-nos o que era confuso ou o motivo pelo qual a solução não resolveu o seu problema.